Ultime News - Linux Feed

Compilare Gimp 2.9.9 su Arch Linux UHD | Linux Feed | 31-12-2017 01:58

Building/Gimp A pochi mesi dal rilascio della 2.9.6 eccomi giunto a testare la nuova versione dev: Gimp 2.9.9. Le principali novità di questa release e dalla precedente 2.9.8 sono: Clip Warning, On-Ca…

Condividi:

Russian Hacker Claims He Hit The DNC For The FSB | Linux Feed | 30-12-2017 17:44

Source: Russian Hacker Claims He Hit The DNC For The FSB The post Russian Hacker Claims He Hit The DNC For The FSB appeared first on MondoUnix.

Condividi:

This Metasploit module exploits a remote command execution vulnerability in HP LoadRunner before 9.50 and also HP Performance Center before 9.50. HP LoadRunner 12.53 and other versions are also most l…

Condividi:

The CoinPayments API in Bitcoin Cash Receive Payments version 1.0 suffers from a cross site scripting vulnerability. Source: Bitcoin Cash Receive Payments 1.0 Cross Site Scripting The post Bitcoin Cas…

Condividi:

WBiz Desk 1.0 Cross Site Scripting | Linux Feed | 30-12-2017 16:43

WBiz Desk version 1.0 suffers from a cross site scripting vulnerability. Source: WBiz Desk 1.0 Cross Site Scripting The post WBiz Desk 1.0 Cross Site Scripting appeared first on MondoUnix.

Condividi:

Joomla Varista Education 2.9 SQL Injection | Linux Feed | 30-12-2017 16:42

Joomla Varista Education template version 2.9 suffers from a remote SQL injection vulnerability. Source: Joomla Varista Education 2.9 SQL Injection The post Joomla Varista Education 2.9 SQL Injection…

Condividi:

Joomla Jtag Minicart 4.1.0 SQL Injection | Linux Feed | 30-12-2017 16:40

Joomla Jtag Minicart component version 4.1.0 suffers from a remote SQL injection vulnerability. Source: Joomla Jtag Minicart 4.1.0 SQL Injection The post Joomla Jtag Minicart 4.1.0 SQL Injection appea…

Condividi:

Joomla JomHoliday 4.0 SQL Injection | Linux Feed | 30-12-2017 16:39

Joomla JomHoliday component version 4.0 suffers from a remote SQL injection vulnerability. Source: Joomla JomHoliday 4.0 SQL Injection The post Joomla JomHoliday 4.0 SQL Injection appeared first on Mo…

Condividi:

Joomla JomEvents 3.7 SQL Injection | Linux Feed | 30-12-2017 16:38

Joomla JomEvents component version 3.7 suffers from a remote SQL injection vulnerability. Source: Joomla JomEvents 3.7 SQL Injection The post Joomla JomEvents 3.7 SQL Injection appeared first on Mondo…

Condividi:

Joomla JomEstate PRO 3.7 SQL Injection | Linux Feed | 30-12-2017 16:37

Joomla JomEstate PRO component version 3.7 suffers from a remote SQL injection vulnerability. Source: Joomla JomEstate PRO 3.7 SQL Injection The post Joomla JomEstate PRO 3.7 SQL Injection appeared fi…

Condividi: